Computergenie.nl    

Computergenie.nl
  Registreer!
  Registreer
Homepage
Home
Top 10
Top 10
Forum
Forum
Prijsindex
Prijsindex
Nieuws
Nieuws
Downloads
Downloads
Hulp & Uitleg
Hulp & Uitleg
Uitgebreid zoeken
 
  Zoeken •  Gebruikerslijst  •  Gebruikersgroepen   •  Registreer  •  Profiel  •  Log in om je privť berichten te bekijken  •  Ben je al lid?  Log in! 
Ben je al lid?  Log in!
Kies uw onderwerp:
Computer-Cafť
Knowledge Base
Hardware
Software
Internet & netwerken
Games
Scripten & programmeren
Digitale fotografie & video
Multimedia
GSM & mobile
Sitecheck & links
OfficiŽle mededelingen
Feedback
ISL Light
Aanbiedingen
Markt-plaats
Hulp & Uitleg

Sponsors:

Cloud VPS

Relaties:

PC Beveiliger
Forum » Hardware » Raid schijven niet weergegeven
Raid schijven niet weergegeven

Nieuw onderwerpNieuw antwoord
Ronald_13 Bericht Geplaatst op 11-10-2008 Reageer met quote
Enthousiast lid
Ik heb sinds zojuist een externe raid controller ingebouwd (dawicontrol 133 ide o.i.d.) Heb alles netjes ingesteld in de raid bios (4x 80gb seagate schijven, zelfde type) Worden allemaal herkend in de raid bios, deze geeft ook aan dat de array 'ready' is. Echter in windows xp wordt alleen de mtron ssd (standalone) herkend...

Moet ik in de moederbord bios nog iets wijzigen? Hij geeft bij bootvolgorde wel aan dat het een scsi raid array is. Lijkt me niet helemaal juist.

Deed hij in het begin ook met mijn sata mtron. Heb toen de cmos gereset en toen deed hij het wel. Moet ik dit nu weer doen?




Zij die gaan frituren, groeten U.
Ronald_13 Bericht Geplaatst op 11-10-2008 Reageer met quote
Enthousiast lid
Is dus opgelost. Ergens in schijfbeheer de schijf tevoorschijn kunnen toveren.



Zij die gaan frituren, groeten U.
SouLLeSS Bericht Geplaatst op 11-10-2008 Reageer met quote
Senior lid
hehe goed bezig :P



Image
http://tweakers.net/gallery/179419/sys
Nieuw onderwerpNieuw antwoord   


Forum » Hardware » Raid schijven niet weergegeven

Powered by Cloud VPS - High Availability Cloud Servers